<li id="h3mjd"></li>
    <dl id="h3mjd"><font id="h3mjd"><strong id="h3mjd"></strong></font></dl>
    <input id="h3mjd"><font id="h3mjd"><td id="h3mjd"></td></font></input>

            1. <dl id="h3mjd"></dl>

                    1. <li id="h3mjd"><ins id="h3mjd"><thead id="h3mjd"></thead></ins></li>
                      1. Top
                        首页 > 网络和信息安全 > IT看世界 > 正文

                        Adobe紧急发布Photoshop CC远程代码

                        Adobe23日发布了一个紧急安全更新,以解决影响Photoshop CC Windows和macOS版的两个关键远程代码执行漏洞。
                        发布时间:2018-08-24 10:44        来源:http://www.freebuf.com        作者:thehackernews

                        Adobe23日发布了一个紧急安全更新,以解决影响Photoshop CC Windows和macOS版的两个关键远程代码执行漏洞。

                        ps

                        Adobe周三发布的安全公告显示,Photoshop CC易受两个严重的内存损坏漏洞攻击,这可能导致攻击者远程代码执行。这些漏洞(CVE-2018-12810和CVE-2018-12811)会影响Photoshop CC 2018 19.1.5及更早版本19.x版本,2017 18.1.5和更早的18.x版本也未能幸免。

                        专题访谈

                        合作站点
                        stat
                        新疆体彩十一选五